LUWRAIN для GNU/Linux

Ниже приведена ссылка на дистрибутив LUWRAIN, который поддерживается для запуска в 64-битных версиях GNU/Linux. Он включает в себя Java Runtime Environment (JRE) и речевой синтезатор. Поддерживаются русский и английский языки. Пожалуйста, обратите внимание, что возможны проблемы совместимости с дистрибутивом GNU/Linux, который вы используете, хотя мы надеемся, что наши релизы подходят для большинства современных систем.

Общая информация о релизе:

  • Версия LUWRAIN: 1.9.2unstable
  • Дата релиза: 16 сентября 2021 г.
  • ОС: GNU/Linux (без привязки к дистрибутиву)
  • Архитектура: amd64 (64-бит)

См. также

© 2012–2022 Проект? LUWRAIN
Дизайн от Strash